ERROR: PHP 7.2.5 or higher is required.